Oferta!

Elm327 v1.5/v2.1 obd2 scanner bluetooth-compatível obd 2 ferramentas de verificação de diagnóstico do carro elm 327 v1.5 v2.1 leitor de código para android/pc

R$39.41R$59.39

A partir de 12x de R$3.28 sem juros

ou R$37.44 à vista ou no boleto

Selecione uma variação para ver o custo de envio estimado.
SKU: 1005003468150761 Categoria:

Descrição

  • Nome da marca: Diagmall
  • Origem: CN (Origem)
  • Certificado: CE
  • Idioma: Checa
  • Idioma: Dutch
  • Idioma: english
  • Idioma: Finlandês
  • Idioma: French
  • Idioma: Alemão
  • Idioma: Italiano
  • Idioma: Japanese
  • Idioma: POLISH
  • Idioma: Português
  • Idioma: Russo
  • Idioma: Spanish
  • Idioma: SUECO
  • Idioma: Turkish
  • Atualização de software: Sim
  • Versão do hardware: V1.5/V2.1
  • Características especiais: Bluetooth
  • Versão do software: V1.5/V2.1
  • Tipo de item: Leitores de código & ferramentas da varredura
  • Produce Name: OBD2 Scanner ELM327 V1.5/V2.1
  • Working System: For PC/Android/Windows

Notar!!!

blank

Dicas quentes:
1. se o cd está quebrado ou não pode ser legível, link de software:Http://www.elm327.com/soft/.
2. apoie a maioria dos carros da gasolina de obdii 12v,Mas não pode suportar todos os carros obdii.
3. este não pode apoiar para diesel ou caminhões.
4. se você precisar de chip 25k80 ou chip duplo, entre em contato conosco.
blank
Destaques:
A ferramenta de varredura sem fio recentemente desenvolvida.
Ele suporta quase OBD-II protocolos.
Conexão bluetooth, sem baterias, cabos ou interruptores.
Sem fio (bluetooth) 5 meters 10 metros
Recupere os códigos de falha (dtcs) e as luzes claras do motor da verificação.
Também pode ser usado com um computador com um cartão bluetooth.
Suporte android 4.0 – 4.4 versão
Ele não pode trabalhar no ios, se você precisa de um item que funcione no ios, por favor compre o nossoWifi elm327, clique no link:
Suporta multi-línguas:
Checo, dinamarquês, alemão, inglês, espanhol, francês, croácia, hungria, itália, polónia, sérvia e turquia
Software compatível:
Para o sistema windows: scanmaster-elm, scantool.net, pcmscan; (funciona para windows/xp/vista & 7)
Para o sistema android: torque, médico do carro obd, mini obd, dashcommand, eobd;
Para sistema symbian: obdscop
blank
Exibir dados do sensor atual, incluindo:
RPM do motor
Calculado Valor De Carga
Temperatura do líquido de arrefecimento
Status Do Sistema de combustível
Velocidade do veículo
Short Term Fuel Guarnição
Long Term Fuel Guarnição
Pressão do Colector de admissão
Timing Advance
Temperatura Do Ar de admissão
Taxa de Fluxo de ar
Absolute Posição Do Acelerador
Tensões do sensor de oxigênio/aparas de combustível a curto prazo associadas
Status Do Sistema de combustível
Regulador de Pressão de combustível
Muitos outros…
Suporte multi-protocolo:
1. ISO9141-2(5 baud init, 10.4kbaud)
2. ISO14230-4 kwp (5 baud init, 10.4 kbaud)
3. ISO14230-4 kwp (init rápido, 10.4 kbaud)
4. ISO15765-4 can (identificação de 11bit, 500 kbaud)
5. ISO15765-4 can (29bit id, 500 kbaud)
6. ISO15765-4 can (identificação de 11bit, 250 kbaud)
7. ISO15765-4 can (29bit id, 250 kbaud)
A. Sae j1939 pode (29bit id, 250 * kbaud)
B. User1 pode (11 * bit id, 125 * kbaud)
C. User2 pode (11 * bit id, 50 * kbaud)
* Configurações padrão (usuário ajustável)

Suporte atal/atpps etc

blank

blank
Q & A:
1. pergunta: elm327 v1.5 obd é adequado para o meu carro?
Resposta: se o seu carro tem o protocolo obd2, o dispositivo suporta o seu carro.
Suporte de carro americano obd2 após 1996 ano
Suporte de carro europeu obd2 após 2004 ano
O protocolo obd2 do apoio do carro asiático após 2008, algum apoio japonês do carro após 2005
2. pergunta: como obter o software de aplicativo adequado?
Resposta: você pode baixar o aplicativo da google store. Nós fornecemos isso para você, você pode digitalizar o código qr para baixar o aplicativo também. Qualquer outra pergunta por favor sinta-se livre para entrar em contato conosco.
Quanto ao caro comprador da rússia, como sabemos:
A maioria do carro é adequado, mas:
Ele não suporta Russo de automóveis locais, como VAZ, 2112, 2119,2117,2170, 2121, 2123, UAZ
Para lada, não posso garantir
Para renault-dacia logan, não suporta, para renault após 2009 ano, não suporta clio 2
Para ssangyong apenas adequado de 2015 até agora
Lista de suporte de Carro:
V1.5
-1996 ou mais novo modelo ano veículo vendido nos estados unidos
Apto para chrysler, apto para ford, apto para gm, apto para jeep
-2001 ou mais novo modelo ano veículo vendido na união europeia
Apto para alfa romeo, apto para saab, apto para acura, apto para opel, apto para audi, apto para assento, apto para peugeot, apto para renault, apto para bentley, apto para skoda, apto para daewoo, apto para benz, apto para daihatsu, apto para land rover, Apto para bmw, apto para vauxhall, apto para citroen, apto para volvo, apto para fiat, apto para vw, apto para ford, apto para jaguar
-2008 ou mais novo modelo ano veículo vendido na união asiática
Apto para kia, apto para isuzu, apto para honda, apto para mitsubishi, apto para hyundai, apto para dacia, apto para lexus, apto para mazda, apto para nissan, apto para subaru, apto para suzuki, apto para toyota
V2.1
Para benz 2001/02/03 w203 c200k (iso)
Para bmw x5 2002 (iso) -3, -5/x5/z3/z4/z8/740i/740l/750il (iso1941)
Para chevrolet aveo (iso)
Para citroen c3 2004 (iso)
Para daihatsu yrv 2005 (iso)
Para daihatsu yrv turbo 2006 (iso)
Para fiat tipo 2002 (iso)
Para ford novo ocus 2006 (pode)
Para honda accord 2006 jdm (iso)
Para honda accord euro r 2004 jdm (iso)
Para honda city gd8 (iso)
Para honda civic es 1.6a (iso)
Para honda integra tipo r dc5 jdm (iso)
Para honda jazz 1.4m (iso)
Para hyundai accent 2004 (iso)
Para hyundai getz 1.3a 2004 (iso)
Para hyundai getz 1.6m 2004 (iso)
Para hyundai matrix 2004 (iso)
Para hyundai santa fe 2.4a (iso).
Para hyundai sonata gls (iso).
Para hyundai sonata 2005 (iso).
Para hyundai tuscani fx (iso).
Para kia carens 2005 (iso)
Para kia magentis 2005 (iso)
Para kia rio ls (iso)
Para kia sorento suv 2005 (iso)
Para Lexus es300
Para mazda 2 (pode)
Para mazda 5 (pode)
Para mazda 6 (pode)
Para mazda premacy 2001 (iso)
Para mazda rx8 (pode)
Para mitsubishi colt 2003 (iso)
Para mitsubishi colt plus 2005 (iso)
Para mitsubishi lancer evolution ix 2006 (iso)
Para mitsubishi pajero 3.5 v6 2006 (iso)
Para mitsubishi eclipse (gst — turbo carro pode ser testado para o ano 1995-2000; 8.2*4.6*2cm rs/gs 1994-1996 gs todos podem fazer;
Para o carro turbo para o ano 1996-2000, só tem velocidade e tps, pode limpar o dtcs)
Para nissan sunny b14 (iso)
Para nissan sunny vip fb15 (iso)
Para nissan x-trail 2.0l 2004 (iso)
Para nissan x-trail 2.5l 2004 (iso)
Para nissan sunny (n16)
Para nissan cefiro (teana) 2005
Para nissan sentra 1.8 2000/2005
Para nissan cefiro (teana) 2005
Para peugeot 206 2001 só pode mostrar rpm
Para peugeot 206 (iso)
Para peugeot 407 (iso)
Para Peugeot 206 2000
Para Proton Perdana V6
Para renault megane ii 2005 (iso)
Para renault kangoo 2006 (iso)
Para subaru impreza 1.6ts 2002 (iso)
Para subaru impreza wrx 2005 (iso)
Para subaru legacy gt 2005
Para suzuki jimny 1.3 2000
Para toyota corolla g9 2002 (iso)
Para toyota vios 2004 (iso)
Para toyota camry 2.0a 2004 (iso)
Para toyota camry 2.4a 2005 (iso)
Para toyota corolla altis 1.6a 2005 (iso)
Para toyota corolla glxi g8 1999 (iso)

blank

blankblankblankblankblankblank

Lista de pacotes:

1 X ELM327 Bluetooth

1 X CD

blank

blankblank

blank

blankblank

blank

Avaliações

Não há avaliações ainda.

Seja o primeiro a avaliar “Elm327 v1.5/v2.1 obd2 scanner bluetooth-compatível obd 2 ferramentas de verificação de diagnóstico do carro elm 327 v1.5 v2.1 leitor de código para android/pc”

O seu endereço de e-mail não será publicado.

X
×